Forum - Je construis la Tour Eiffel
Bonjour et bienvenue,

Si vous aussi vous avez décidé de construire la Tour Eiffel, n’hésitez pas à vous inscrire pour accéder à plus de contenu, et pour pouvoir échanger avec nous sur cette belle reproduction.

Alors, à tout de suite, on vous attend !

[Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par Ludo1986 le Sam 30 Déc - 22:44

Moi au niveau de l’éclairage tout fonctionne, sauf les fibres optiques que je n'ai pas mis. J'ai débranché les ascenseurs, ça fonctionnait trop mal.
avatar
Ludo1986

Messages : 222
Date d'inscription : 01/01/2016
Age : 32
Localisation : Val d'oise

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par grandbill le Sam 30 Déc - 22:52

Comment as tu débranché sans tout démonter ?
avatar
grandbill

Messages : 99
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par alaiauge le Mar 2 Jan - 8:58

denis91 a écrit:Voici le haut de la tour avant modification :


Modification de l'orientation des leds du phare et remplacement des groses leds rouges par des petites positionnées au bon endroit.


Et voici le résultat :


Bonjour et meilleurs vœux

Tu as supprimé les grosses leds ?
Alain

alaiauge

Messages : 178
Date d'inscription : 06/04/2016
Age : 66
Localisation : 71160

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par grandbill le Mar 2 Jan - 12:34

Ludo1986 a écrit:Moi au niveau de l’éclairage tout fonctionne, sauf les fibres optiques que je n'ai pas mis. J'ai débranché les ascenseurs, ça fonctionnait trop mal.
Pour débrancher les ascenseurs de la carte du pilier avez vous le n° des prises svp ?
avatar
grandbill

Messages : 99
Date d'inscription : 31/01/2016

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par alaiauge le Ven 2 Mar - 15:06

Je n'ai pas d'alimentation au niveau de la platine du dernier étage donc pas d'ascenseurs ni de phare
Quelqu'un as-t-il eu ce problème
Merci
Alain

alaiauge

Messages : 178
Date d'inscription : 06/04/2016
Age : 66
Localisation : 71160

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par Jerome le Mer 7 Mar - 16:43

Ton problème persiste ou tu as trouvé la solution ?
avatar
Jerome
Admin

Messages : 1034
Date d'inscription : 30/12/2015
Age : 43
Localisation : Dans l'Essonne (91)

http://forum-tour-eiffel.forumactif.org

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par alaiauge le Jeu 8 Mar - 14:02

Jerome a écrit:Ton problème persiste ou tu as trouvé la solution ?

Oui j'vais déjà eu un problème avec la carte du 3° étage sui ne fonctionnait pas et je l'ais changée mais je viens de remarquer que lorsque je test une des leds rouges les quatre s'allument alors qu'avec l'ancienne seulement deux des quatre s'allumaient on de demende ci elles sont testées avant d'être expédiées

alaiauge

Messages : 178
Date d'inscription : 06/04/2016
Age : 66
Localisation : 71160

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par tonton-60 le Jeu 29 Mar - 15:22

bonjour,
j'ai enfin reçu le numéro 92 et je peux continuer le montage.
je rencontre un problème pour les ascenseurs du 3ème étage. Le moteur tourne bien, mais il n'entraîne pas les ascenseurs. J'ai bien fait 2 tours autour de la poulie, mais la ficelle glisse sur la poulie et donc, rien ne se passe.
Qu'est-ce que j'ai pu mal faire SVP ?
Merci.

tonton-60

Messages : 3
Date d'inscription : 15/02/2018

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par DAVIDWOLF le Ven 30 Mar - 3:36

tonton-60 a écrit:bonjour,
j'ai enfin reçu le numéro 92 et je peux continuer le montage.
je rencontre un problème pour les ascenseurs du 3ème étage. Le moteur tourne bien, mais il n'entraîne pas les ascenseurs. J'ai bien fait 2 tours autour de la poulie, mais la ficelle glisse sur la poulie et donc, rien ne se passe.
Qu'est-ce que j'ai pu mal faire SVP ?
Merci.
Regarde les messages précédents, ces fichus ascenseurs ne sont pas au point et beaucoup ( dont moi) les ont désactivés....
avatar
DAVIDWOLF

Messages : 286
Date d'inscription : 24/01/2016
Age : 43
Localisation : ABBEVILLE

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par tonton-60 le Ven 30 Mar - 17:11

Merci Davidwolf, effectivement, ça n'a pas l'air très au point. Dommage ......

tonton-60

Messages : 3
Date d'inscription : 15/02/2018

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par maudhous le Dim 22 Juil - 13:48

Bonjour a tous et toutes ,
Je viens de terminer le montaage de la tour , j ai un souci les cables C56 et C58 ne fonctionne pas. J ai recommander le numero 75 pour avoir deux cables neufs , je les ai branche sur la carte comme ca et ca ne fonctionne toujours pas . J ai donc appeler le sav pour expliquer mon problème et il m on renvoyer le numero 92 pensant que cela venair de la carte . Une fois le numeros recu j ai branches tous les cables sur la nouvelle carte , et les cables c56 etc58 ne fonctionnent toujours pas . Tout le reste fonctionne sauf ca .
Qui aurai eu idee pour m aider a resoudre ce probleme.
Merci a vous pour vos reponses .

maudhous

Messages : 13
Date d'inscription : 22/07/2017

Revenir en haut Aller en bas

Re: [Aide] Montage du 3eme étage et des ascenseurs - N°93 à n°100

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum